UA

SECURITY FOR 

AMAZON WEB SERVICES (AWS)

Защитите свои рабочие нагрузки AWS с помощью встроенного средства защиты от вредоносных программ

БЕЗОПАСНОСТЬ ДЛЯ ВЕБ-СЕРВИСОВ AMAZON

Bitdefender Security for AWS - это решение безопасности, разработанное для облачной инфраструктуры Amazon и интегрированное с облачной консолью GravityZone. Bitdefender Security for AWS создан для виртуализации, предлагает гибкие цены и масштабируется до ваших размеров и требований для оптимального возврата инвестиций. Позвольте экспертам позаботиться о безопасности!

УСЛУГИ рАзмЕщенНого

 сканИРОВАНИЯ

Сканирование выгружается на серверы безопасности Amazon для каждой защищенной облачной машины. Повышает производительность благодаря минимальному использованию ресурсов и разгрузке процессов сканирования.

ЛИцензИРОванИЕ

Pay-As-You-Grow

Мгновенное масштабирование - добавьте столько экземпляров, сколько вам нужно, всего несколькими кликами мыши.

простАЯ интегрированнАЯ КОНСОЛЬ УПРАВЛЕНИЯ

Сокращайте административные усилия - легко управляйте своими экземплярами с помощью простой в использовании облачной консоли.

Характеристики И ПРЕИМУЩЕСТВА

Услуги хостингА


ЛУЧШАЯ ЗАЩИТА

ЛИЦЕНЗИРОВАНИЕ С ОПЛАТОЙ заВИСИМО ОТ РОСТА

Легкий слЕд безОПАСНОСТИ

Высоко-оптимизированные технологии сканирования

ПростАЯ в использовании ИНТЕГРИРОВАННАЯ КОНСОЛЬ УПРАВЛЕНИЯ


ХАРАКТЕРИСТИКИ

OS СОВЕРШЕНСТВО

Минимальные системные требования Bitdefender Security для AWS разработаны для удовлетворения потребностей специфических облачных сред с низким воздействием на окружающую среду и вредоносным ПО.

СИСТЕМНЫЕ ТРЕБОВАНИЯ

Для доступа к веб-консоли центра управления необходимо: 

  • Internet Explorer 9+, Mozilla Firefox 14+, Google Chrome 15+, 
  • Safari 5+. 
  • Рекомендованное расширение экрана: 1024x768 или выше.

ГОСТЕВЫЕ ОПЕРАЦИОННЫЕ СИСТЕМЫ

Windows Server 2012 / Windows Server 2012 R2 Windows Server 2008 / Windows Server 2008 R2 Windows Server 2003 / Windows Server 2003 R2 Red Hat Enterprise Linux / CentOS 5.6 или новее версия / Ubuntu 10.04 LTS или новее версия SUSE Linux Enterprise Server 11 или позднее версия / OpenSUSE 11 или позднее версия / Fedora 15 или позднее версия

Если Вы хотите попробовать Bitdefender GravityZone Business Security, начните здесь:

Быстрая связь с технической поддержкой